Mazda 6 Клуб

Вернуться   Mazda 6 Клуб > Технический Форум > Ходовая часть
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 23.06.2011, 02:31   #1
Новичок
 
Аватар для Grassmester
 
Регистрация: 29.01.2011
Сообщений: 11
По умолчанию

Уважаемые одноклубники. Подскажите пожалуйста кто менял передние колодки, какие ставили? . (фирма) Скрипят или нет? . На 30000 тыс. км. поменял передние колодки и теперь при медленном движении ужасный скрип, причем и на холодных и на горячих...((( Друг также менял передние колодки попробывал множество вариантов, но все без каких-либо изменений - СКРИПЯТ... Отчаялся, не знаю даже что и покупать... (Мазда 6 2010 г.в.) Заранее спасибо.


Grassmester вне форума   Ответить с цитированием
Старый 06.11.2011, 15:43   #2
Новичок
 
Аватар для Руслан Тимирьянов
 
Регистрация: 19.08.2010
Сообщений: 11
Отправить сообщение для Руслан Тимирьянов с помощью ICQ
По умолчанию

Ferodo хорошие и не дорого уже 5000 проехал пока вроде без скрипа и свиста, до этого трв, техстар брал ужасс((
Руслан Тимирьянов вне форума   Ответить с цитированием
Старый 16.09.2012, 05:35   #3
Новичок
 
Регистрация: 17.06.2010
Адрес: Выборг
Сообщений: 12
Отправить сообщение для Анастасия Николаева с помощью ICQ
По умолчанию

Большое спасибо.))
Анастасия Николаева вне форума   Ответить с цитированием
Старый 27.09.2012, 11:06   #4
Новичок
 
Регистрация: 21.05.2010
Сообщений: 9
Отправить сообщение для Артур Алеев с помощью ICQ
По умолчанию

у тебя мож подшипник полетел?
Артур Алеев вне форума   Ответить с цитированием
Старый 27.03.2013, 07:57   #5
Новичок
 
Аватар для Марат Хафазетдинов
 
Регистрация: 07.12.2010
Сообщений: 3
Отправить сообщение для Марат Хафазетдинов с помощью ICQ
По умолчанию

да нет вроде...вот колодки поменял и практически сразу начали скрипеть.буквально раз5 на тормоза нажал и заскрипели. беда прям какая то....оригинал 4500 стоит и то мастер сказал в сервисе что не факт сто скрип пройдет. уже и не знаю что делать. (((
__________________
Зависть - это сожаление о чужом благе
Марат Хафазетдинов вне форума   Ответить с цитированием
Старый 08.04.2013, 23:03   #6
Новичок
 
Регистрация: 01.04.2010
Сообщений: 11
По умолчанию

Поставил Textar, но при установке, заметил, нет пропила посередке( Приходится чистить( Благо через пару тысяч возьму другие.
Таня Батлер вне форума   Ответить с цитированием
Ответ


Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Скрип при повороте руля... Елена Конторикова Гардер Ходовая часть 10 19.04.2013 23:11


Текущее время: 13:15. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot