Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 26.12.2017, 08:06 #1
Аватар для Kaligula
Новичок
 
Регистрация: 29.06.2010
Сообщений: 203
Отправить сообщение для Kaligula с помощью ICQ
Kaligula Kaligula вне форума
Новичок
Аватар для Kaligula
 
Регистрация: 29.06.2010
Сообщений: 203
Отправить сообщение для Kaligula с помощью ICQ
По умолчанию

Всем доброго времени суток. Имеется такая проблема: после снятия и установки центральной консоли перестал работать информационный дисплей. при надавливании на консоль или шевелении появляются часть символов или полностью все символы загораются. Мазда 6 2004 г.в. Заранее спасибо
Kaligula вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
суток. У меня мазда 6., 2 литра, автомат 2009 года. Такая проблема-после ремонта Вика Степанова Гарантийное и сервисное обслуживание 1 26.03.2019 10:21
суток у меня такая проблема после последней замены масла пошол 7 тыщ км уровень Сергей Баклыков Электрооборудование 4 27.02.2019 22:44
Вот такая беда ребята, произошло после снятия акб, диагностика пишет что обрыв Дмитрий Усанов Ходовая часть 6 27.02.2019 19:18
всем . Вот такая проблема после недельного простоя, уплотнитель ?? Или что то Анастасия Тапочкина Гарантийное и сервисное обслуживание 5 07.02.2019 22:46
народ!проблема такая-после установки yatour перестал работать бортовик и вся Лада Волотович Свободное общение 7 15.12.2018 10:19


Текущее время: 15:39. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019